老地方冰果室交流區

歡迎冰果室讀者在此交流
現在的時間是 06/18/2018 11:07 pm

所有顯示的時間為 UTC + 8 小時




發表新文章 回覆主題  [ 7 篇文章 ] 
發表人 內容
文章發表於 : 04/18/2014 12:16 pm 
離線
留言破百

註冊時間: 10/06/2002 1:01 am
文章: 182
來自: 台北市
本人的imac 系統10.8.2,觀看youtube時只有Google Chrome有聲音,
Safari、Firefox都無聲,另一台卻不會。請問如何解決?
謝謝


回頂端
 個人資料  
 
文章發表於 : 04/19/2014 2:58 pm 
離線
討論區管理員
頭像

註冊時間: 04/26/2001 1:01 am
文章: 8507
來自: Taipei, Taiwan
重新安裝 / 安裝最新的 Adobe Flash 試試?

_________________
【老地方神聖狂吃團之素吃客】【老地方神聖狂喝團之素喝客】
諸法皆空,自由自在。緣起緣滅,來去自如。


回頂端
 個人資料  
 
文章發表於 : 04/23/2014 11:54 am 
離線
留言破百

註冊時間: 10/06/2002 1:01 am
文章: 182
來自: 台北市
謝謝Alex Tsai,
Adobe Flash重新下載安裝後,仍然無聲。
真的很奇怪


回頂端
 個人資料  
 
文章發表於 : 04/23/2014 3:46 pm 
離線
討論區管理員
頭像

註冊時間: 04/26/2001 1:01 am
文章: 8507
來自: Taipei, Taiwan
真的很怪,在下以英文搜尋類似問題,也無解。

或許直接詢問瀏覽器廠商?操操 YouTube 、蘋果、Adobe 的客服吧!

_________________
【老地方神聖狂吃團之素吃客】【老地方神聖狂喝團之素喝客】
諸法皆空,自由自在。緣起緣滅,來去自如。


回頂端
 個人資料  
 
文章發表於 : 04/24/2014 5:18 pm 
離線
基本會員
頭像

註冊時間: 10/08/2005 11:32 pm
文章: 82
來自: 台北
有的時候點開Youtube,飛梭旁的喇叭圖案會打個叉(靜音),因此沒有聲音,點一下該圖示後就會有聲音了,看看是不是這問題。


回頂端
 個人資料  
 
文章發表於 : 04/25/2014 3:56 pm 
離線
留言破百

註冊時間: 10/06/2002 1:01 am
文章: 182
來自: 台北市
謝謝兩位先進解答。
1.已寫信youtube,至今還沒回答。
2. 飛輪旁或裡面都沒找到有關聲音的項目。
3.今天更奇怪,平時午休時間會用Google Chrome看UDN直播新聞,現在卻出現一片黑幕,顯示:
「您的瀏覽器目前無法識別任何現有的影片格式。
按一下這裡即可查看HTML5影片的常見問題。」
看youtube影片卻沒問題。


回頂端
 個人資料  
 
文章發表於 : 10/27/2014 4:01 pm 
離線
留言五百如一日

註冊時間: 03/05/2013 6:24 pm
文章: 647
有時也會碰到這個狀況,有時又沒問題


回頂端
 個人資料  
 
顯示文章 :  排序  
發表新文章 回覆主題  [ 7 篇文章 ] 

所有顯示的時間為 UTC + 8 小時


不能 在這個版面發表主題
不能 在這個版面回覆主題
不能 在這個版面編輯您的文章
不能 在這個版面刪除您的文章
不能 在這個版面上傳附加檔案

搜尋:
前往 :  
cron
POWERED_BY
正體中文語系由 竹貓星球 維護製作